<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->

        
<head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">

    			
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport"
      content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>

<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//cdn.dynamicyield.com/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.arbroathherald.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>


<meta name="build" content="344"/>
<meta name="responsive" content="true"/>

        <style>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</style>
    






<meta name="category" content="">




        <meta name="description" content="A Arbroath perspective on news, sport, what's on, lifestyle and more, from your local paper the Arbroath Herald."/>
    
<meta name="sitename" content="Arbroath Herald"/>
<meta name="page path" content="Arbroath Herald"/>
<meta name="page type" content="Home"/>
<meta name="adPageType" content="Hub Page"/>


    

<title>Arbroath Herald</title>

<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">



<script type="application/ld+json">

    {"@context":"https://schema.org","@type":"WebPage","url":"https://www.buteman.co.uk/"}
</script>




<link rel="stylesheet" href="/assets/css/trad-core.css?v=344" />
<link rel="stylesheet" type="text/css" href="/assets/css/trad/slabs--responsive.css?v=344"/>
<meta property="og:image"
          content='https://res.cloudinary.com/jpress/image/fetch/https://editorial.jpress.co.uk/mastheads/SAAH-masthead-share-img.png'/>
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=344"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=344"/>



    


<link rel="canonical" href="https://www.arbroathherald.co.uk/"/>



<script type="text/javascript">
    var _jp_page = {"pageId":"22927","gpt":{"unitName":"8057/arbroath.jp/home","adPageTemplate":"fullWidth","adPageType":"Hub Page","nav":"","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"cloudy","tomorrow":"cloudy"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"\n\t\t\t\thttps://www.facebook.com/arbroath.herald\n\t\t\t","twitterUrl":"\n\t\t\t\thttps://twitter.com/Arbroath_Herald\n\t\t\t","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"none"},"page_categories":[],"page_author":"","page_type":"Home","typekitId":"gfonts","isEvolokEnabled":false,"isPremiumPage":false}
    var current_page = 1;
    var siteKey = "arbr",
            wtSiteCode = "arbr",
            platform = "ELM",
            siteId = "2.2927",
            build = "344",
            siteStyle = "2",
            siteName = "Arbroath Herald";
</script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=344"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=344"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=344"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=344"></script>

<link rel="dns-prefetch" href="https://fonts.googleapis.com"/>
<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:400,600,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800|Source+Serif+Pro:400,600,700"
      rel="stylesheet">


            
                                                                    
<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
</script>

<script type="text/javascript">
    var cdm = "arbroathherald.co.uk";

    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }

    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "ARBR";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|ARBR";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;

    Coremetrics.coremetricsCategoryId = "";

    cmSetClientID("50630000|ARBR",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
        
        Coremetrics.coremetricsPageId = "ARBR | Home";
        Coremetrics.coremetricsElementAttributes = "2-_-Home-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_--_--_--_--_--_--_-ELM-_--_--_--_--_--_--_-";

        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
        
                Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "");
        
</script>

    
    
        <script type="text/javascript"
            src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=344"></script>
    

 <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.4288651"/>
 <link rel="alternate" type="application/rss+xml" title="Sport Feed" href="/rss/cmlink/1.4288690"/>
 <link rel="alternate" type="application/rss+xml" title="What's On Feed" href="/rss/cmlink/1.4288705"/>
 <link rel="alternate" type="application/rss+xml" title="Lifestyle Feed" href="/rss/cmlink/1.4288648"/>

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      			
                          
                  
        
      </head>

            
    
    
<body id="jp" class="color-scheme--red  ">
    
                     <h1 style="display: none;">Arbroath Herald</h1>
                        
                          <header >
	
                          
			    
				    				   	 	

<div class="u-adaptive-container header-commercial ">	
	<div class="slab__inner">
		
                
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="u-adaptive-container header-masthead ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				<noscript><img src="" style="display:none"/></noscript>
			
                  
                        
        
        	            	            	
						<a href="/"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 753.1 147.8" enable-background="new 0 0 753.1 147.8" xml:space="preserve">
<g>
	<path fill="#007BC4" d="M56.5,83.1H24.1l-3.9,11c-1.3,3.7-1.9,6.7-1.9,9.1c0,3.2,1,5.5,3.1,7c1.2,0.9,4.2,1.6,9,2v3.1H0v-3.1
		c3.3-0.6,6-2.3,8.1-5c2.1-2.7,4.7-8.4,7.8-17L48.8,0H50l33.1,92.6c3.2,8.8,5.7,14.3,7.8,16.6c1.5,1.7,3.7,2.7,6.5,3v3.1H53v-3.1
		h1.8c3.6,0,6.1-0.6,7.5-1.8c1-0.9,1.5-2.2,1.5-3.8c0-1-0.1-2-0.4-3.1c-0.1-0.5-0.8-2.6-2-6.2L56.5,83.1z M54.2,76.9L40.6,38
		L26.5,76.9H54.2z"/>
	<path fill="#007BC4" d="M119.5,59.9v12.5c3-5.7,5.6-9.5,7.8-11.4c2.2-1.9,4.4-2.8,6.5-2.8c1.8,0,3.2,0.7,4.3,2
		c1.1,1.4,1.6,3.3,1.6,5.8c0,2.6-0.5,4.7-1.6,6.1c-1,1.5-2.3,2.2-3.8,2.2c-1.7,0-3.2-0.7-4.4-2c-1.2-1.3-2-2.1-2.2-2.2
		c-0.3-0.2-0.7-0.4-1.1-0.4c-0.9,0-1.8,0.4-2.6,1.3c-1.3,1.3-2.3,3.3-3,5.7c-1,3.8-1.5,8-1.5,12.6v12.7l0,3.3c0,2.2,0.1,3.7,0.3,4.3
		c0.4,1.1,1,1.8,1.7,2.3c0.8,0.5,2,0.8,3.8,0.9v2.1h-24.3v-2.1c2-0.2,3.3-0.9,4-2c0.7-1.1,1-4.1,1-8.9V71.6c0-3.2-0.1-5.2-0.4-6
		c-0.3-1.1-0.8-1.9-1.4-2.4c-0.6-0.5-1.7-0.9-3.2-1.1v-2.2H119.5z"/>
	<path fill="#007BC4" d="M161.5,35v30.4c3.8-4.8,7.9-7.2,12.4-7.2c3.1,0,6,1.1,8.7,3.3c2.7,2.2,4.9,5.4,6.4,9.5
		c1.5,4.1,2.3,8.8,2.3,14.2c0,6-1,11.5-2.9,16.4c-2,4.9-4.6,8.7-7.8,11.3c-3.3,2.6-7,3.9-11.2,3.9c-2.4,0-4.6-0.5-6.5-1.4
		c-1.9-0.9-3.7-2.5-5.6-4.6l-7.4,6h-1.6V46.5c0-3.2-0.1-5.2-0.3-5.9c-0.3-1.1-0.8-1.9-1.5-2.5c-0.7-0.5-1.8-0.8-3.5-0.9V35H161.5z
		 M161.5,70.7v24.6c0,5,0.1,8.2,0.3,9.6c0.3,2.3,1.1,4.2,2.3,5.6c1.2,1.4,2.8,2.2,4.7,2.2c1.6,0,3-0.6,4.2-1.7
		c1.2-1.1,2.1-3.4,2.9-6.8c0.8-3.4,1.2-9.5,1.2-18.3c0-8.5-0.9-14.3-2.6-17.4c-1.2-2.3-2.9-3.4-5-3.4C166.7,65,164,66.9,161.5,70.7z
		"/>
	<path fill="#007BC4" d="M215.5,59.9v12.5c3-5.7,5.6-9.5,7.8-11.4c2.2-1.9,4.4-2.8,6.5-2.8c1.8,0,3.2,0.7,4.3,2
		c1.1,1.4,1.6,3.3,1.6,5.8c0,2.6-0.5,4.7-1.6,6.1c-1,1.5-2.3,2.2-3.8,2.2c-1.7,0-3.2-0.7-4.4-2c-1.2-1.3-2-2.1-2.2-2.2
		c-0.3-0.2-0.7-0.4-1.1-0.4c-0.9,0-1.8,0.4-2.6,1.3c-1.3,1.3-2.3,3.3-3,5.7c-1,3.8-1.5,8-1.5,12.6v12.7l0,3.3c0,2.2,0.1,3.7,0.3,4.3
		c0.4,1.1,1,1.8,1.7,2.3c0.8,0.5,2,0.8,3.8,0.9v2.1h-24.3v-2.1c2-0.2,3.3-0.9,4-2c0.7-1.1,1-4.1,1-8.9V71.6c0-3.2-0.1-5.2-0.4-6
		c-0.3-1.1-0.8-1.9-1.4-2.4c-0.6-0.5-1.7-0.9-3.2-1.1v-2.2H215.5z"/>
	<path fill="#007BC4" d="M259.9,58.3c3.9,0,7.5,1.2,10.9,3.7c3.4,2.5,5.9,6,7.7,10.6c1.7,4.6,2.6,9.6,2.6,15
		c0,7.8-1.6,14.4-4.9,19.7c-3.9,6.4-9.3,9.6-16.2,9.6c-6.8,0-12-2.9-15.6-8.7c-3.6-5.8-5.5-12.6-5.5-20.3c0-7.9,1.9-14.8,5.6-20.7
		C248.3,61.2,253.4,58.3,259.9,58.3z M260.1,62.5c-1.6,0-3,0.8-4.2,2.3c-1.2,1.5-1.9,4.5-2.3,9c-0.4,4.5-0.6,10.7-0.6,18.7
		c0,4.2,0.2,8.2,0.7,11.8c0.4,2.8,1.1,4.9,2.3,6.4c1.2,1.5,2.5,2.2,3.9,2.2c1.4,0,2.6-0.5,3.6-1.5c1.2-1.3,2.1-3.2,2.5-5.6
		c0.6-3.7,1-11.3,1-22.7c0-6.7-0.3-11.3-0.9-13.8c-0.6-2.5-1.5-4.3-2.7-5.5C262.5,62.9,261.4,62.5,260.1,62.5z"/>
	<path fill="#007BC4" d="M312.1,107c-5.5,6-10.4,8.9-14.7,8.9c-2.6,0-4.7-1-6.4-3.1c-1.7-2.1-2.5-4.7-2.5-7.8c0-4.2,1.5-8,4.4-11.4
		c2.9-3.4,9.4-7.9,19.3-13.4v-5.6c0-4.2-0.2-6.8-0.6-7.9c-0.4-1.1-1.1-2-2.1-2.8c-1-0.8-2.2-1.2-3.5-1.2c-2.1,0-3.8,0.6-5.1,1.7
		c-0.8,0.7-1.2,1.5-1.2,2.5c0,0.8,0.4,1.9,1.3,3.1c1.2,1.7,1.8,3.3,1.8,4.9c0,1.9-0.6,3.6-1.8,4.9c-1.2,1.4-2.7,2-4.6,2
		c-2,0-3.7-0.7-5.1-2.2c-1.4-1.5-2-3.3-2-5.3c0-2.8,0.9-5.5,2.7-8.1c1.8-2.6,4.4-4.6,7.6-5.9c3.3-1.4,6.7-2.1,10.2-2.1
		c4.3,0,7.6,1.1,10.1,3.3c2.5,2.2,4.1,4.6,4.8,7.2c0.4,1.7,0.7,5.5,0.7,11.4v21.5c0,2.5,0.1,4.1,0.2,4.8c0.2,0.6,0.4,1.1,0.7,1.4
		c0.3,0.3,0.7,0.5,1.1,0.5c0.8,0,1.7-0.7,2.5-2.2l1.4,1.4c-1.6,2.9-3.3,5-5,6.4c-1.7,1.3-3.7,2-5.8,2c-2.6,0-4.6-0.7-6-2.2
		C313.3,112.3,312.4,110,312.1,107z M312.1,102.7V84.2c-3.9,2.8-6.8,5.8-8.6,9c-1.2,2.1-1.9,4.3-1.9,6.4c0,1.8,0.5,3.4,1.6,4.8
		c0.8,1.1,1.9,1.6,3.4,1.6C308.1,106,310,104.9,312.1,102.7z"/>
	<path fill="#007BC4" d="M352.3,39.7v20.2H363v5.9h-10.7v34.1c0,3.2,0.1,5.3,0.4,6.2c0.2,0.9,0.7,1.7,1.3,2.2
		c0.6,0.6,1.2,0.9,1.7,0.9c2.1,0,4-2,5.9-5.9l1.4,1.3c-2.6,7.6-6.8,11.3-12.6,11.3c-2.8,0-5.3-1-7.2-2.9c-2-2-3.2-4.1-3.8-6.5
		c-0.3-1.3-0.5-5-0.5-10.9V65.8H333v-2.1c4-3.5,7.5-7.2,10.3-11.1c2.8-3.9,5.3-8.2,7.4-12.9H352.3z"/>
	<path fill="#007BC4" d="M385.6,35v32c2.5-3.2,4.7-5.4,6.8-6.8c2-1.3,4.2-2,6.4-2c2.8,0,5.2,1,7.2,3c2,2,3.3,4.3,4,6.9
		c0.7,2.7,1,7.1,1,13.4v21.6c0,4.2,0.3,6.8,1,7.9c0.6,1,1.9,1.7,3.9,2v2.1h-22.8v-2.1c1.6-0.3,2.8-1.1,3.6-2.4
		c0.6-1,0.9-3.5,0.9-7.5V78.6c0-4.6-0.1-7.4-0.4-8.6c-0.3-1.2-0.8-2.1-1.5-2.7c-0.7-0.7-1.5-1-2.3-1c-1.3,0-2.5,0.5-3.7,1.6
		c-1.2,1.1-2.5,3-3.9,5.7v29.6c0,3.9,0.2,6.4,0.7,7.4c0.6,1.3,1.9,2.2,3.7,2.5v2.1h-22.8v-2.1c1.9-0.2,3.2-1,4-2.2
		c0.5-0.9,0.8-3.4,0.8-7.6V47c0-4.2-0.3-6.8-0.9-7.8c-0.6-1-1.9-1.7-3.9-2V35H385.6z"/>
	<path fill="#007BC4" d="M479.2,60.9v35c0,5.8,0.3,9.4,0.8,10.8c0.5,1.4,1.5,2.7,3,3.8c1.5,1.1,3.6,1.6,6.1,1.6h3v3.1h-47.9v-3.1h3
		c2.7,0,4.8-0.6,6.4-1.7c1.2-0.8,2.1-2.1,2.7-4c0.5-1.3,0.7-4.8,0.7-10.5V21.6c0-5.8-0.2-9.4-0.7-10.8c-0.5-1.4-1.5-2.7-3-3.8
		c-1.5-1.1-3.6-1.6-6.1-1.6h-3V2.3h47.9v3.1h-3c-2.7,0-4.8,0.6-6.4,1.7c-1.2,0.8-2.1,2.1-2.8,4c-0.5,1.3-0.7,4.8-0.7,10.5v32h32.4
		v-32c0-5.8-0.2-9.4-0.7-10.8c-0.5-1.4-1.5-2.7-3-3.8c-1.5-1.1-3.6-1.6-6.2-1.6h-3V2.3h47.9v3.1h-3c-2.7,0-4.8,0.6-6.4,1.7
		c-1.2,0.8-2.1,2.1-2.8,4c-0.5,1.3-0.7,4.8-0.7,10.5v74.2c0,5.8,0.2,9.4,0.7,10.8c0.5,1.4,1.5,2.7,3,3.8c1.5,1.1,3.6,1.6,6.2,1.6h3
		v3.1h-47.9v-3.1h3c2.7,0,4.8-0.6,6.4-1.7c1.2-0.8,2.1-2.1,2.8-4c0.5-1.3,0.7-4.8,0.7-10.5v-35H479.2z"/>
	<path fill="#007BC4" d="M582.1,85.6h-24.6c0.3,7.3,1.9,13.1,4.8,17.4c2.2,3.3,4.9,4.9,8,4.9c1.9,0,3.7-0.7,5.2-2
		c1.6-1.3,3.2-3.7,5-7.1l1.6,1.3c-2.4,6.1-5.1,10.4-8.1,13c-2.9,2.5-6.4,3.8-10.2,3.8c-6.7,0-11.7-3.2-15.1-9.5
		c-2.8-5.1-4.1-11.4-4.1-18.9c0-9.2,2-16.6,6.1-22c4-5.5,8.8-8.2,14.2-8.2c4.5,0,8.5,2.3,11.8,6.9C580,69.8,581.8,76.6,582.1,85.6z
		 M570.2,81.6c0-6.3-0.3-10.7-0.8-13.1c-0.6-2.4-1.4-4.2-2.6-5.4c-0.7-0.7-1.6-1.1-2.7-1.1c-1.7,0-3,1-4.1,3
		c-1.9,3.5-2.8,8.3-2.8,14.4v2.1H570.2z"/>
	<path fill="#007BC4" d="M604.3,59.9v12.5c3-5.7,5.6-9.5,7.8-11.4c2.2-1.9,4.4-2.8,6.5-2.8c1.8,0,3.2,0.7,4.3,2
		c1.1,1.4,1.6,3.3,1.6,5.8c0,2.6-0.5,4.7-1.6,6.1c-1,1.5-2.3,2.2-3.8,2.2c-1.7,0-3.2-0.7-4.4-2c-1.2-1.3-2-2.1-2.2-2.2
		c-0.3-0.2-0.7-0.4-1.1-0.4c-0.9,0-1.8,0.4-2.6,1.3c-1.3,1.3-2.3,3.3-3,5.7c-1,3.8-1.5,8-1.5,12.6v12.7l0,3.3c0,2.2,0.1,3.7,0.3,4.3
		c0.4,1.1,1,1.8,1.7,2.3c0.8,0.5,2,0.8,3.8,0.9v2.1H586v-2.1c2-0.2,3.3-0.9,4-2c0.7-1.1,1-4.1,1-8.9V71.6c0-3.2-0.1-5.2-0.4-6
		c-0.3-1.1-0.8-1.9-1.4-2.4c-0.6-0.5-1.7-0.9-3.2-1.1v-2.2H604.3z"/>
	<path fill="#007BC4" d="M654.1,107c-5.5,6-10.4,8.9-14.7,8.9c-2.6,0-4.7-1-6.4-3.1c-1.7-2.1-2.5-4.7-2.5-7.8c0-4.2,1.5-8,4.4-11.4
		c2.9-3.4,9.4-7.9,19.3-13.4v-5.6c0-4.2-0.2-6.8-0.6-7.9c-0.4-1.1-1.1-2-2.1-2.8c-1-0.8-2.2-1.2-3.5-1.2c-2.1,0-3.8,0.6-5.1,1.7
		c-0.8,0.7-1.2,1.5-1.2,2.5c0,0.8,0.4,1.9,1.3,3.1c1.2,1.7,1.8,3.3,1.8,4.9c0,1.9-0.6,3.6-1.8,4.9c-1.2,1.4-2.7,2-4.6,2
		c-2,0-3.7-0.7-5.1-2.2c-1.4-1.5-2-3.3-2-5.3c0-2.8,0.9-5.5,2.7-8.1c1.8-2.6,4.4-4.6,7.6-5.9c3.3-1.4,6.7-2.1,10.2-2.1
		c4.3,0,7.6,1.1,10.1,3.3c2.5,2.2,4.1,4.6,4.8,7.2c0.4,1.7,0.7,5.5,0.7,11.4v21.5c0,2.5,0.1,4.1,0.2,4.8c0.2,0.6,0.4,1.1,0.7,1.4
		c0.3,0.3,0.7,0.5,1.1,0.5c0.8,0,1.7-0.7,2.5-2.2l1.4,1.4c-1.6,2.9-3.3,5-5,6.4c-1.7,1.3-3.7,2-5.8,2c-2.6,0-4.6-0.7-6-2.2
		C655.3,112.3,654.5,110,654.1,107z M654.1,102.7V84.2c-3.9,2.8-6.8,5.8-8.6,9c-1.2,2.1-1.9,4.3-1.9,6.4c0,1.8,0.5,3.4,1.6,4.8
		c0.8,1.1,1.9,1.6,3.4,1.6C650.2,106,652,104.9,654.1,102.7z"/>
	<path fill="#007BC4" d="M694.1,35v68.7c0,3.9,0.4,6.4,1.1,7.5c0.7,1.1,2.2,1.7,4.3,1.9v2.1h-24.3v-2.1c2-0.1,3.5-0.8,4.4-2.1
		c0.6-0.9,1-3.3,1-7.2V46.5c0-3.9-0.4-6.3-1.1-7.4c-0.7-1.1-2.2-1.7-4.3-1.9V35H694.1z"/>
	<path fill="#007BC4" d="M747.5,35v63.6c0,4.3,0.1,6.8,0.3,7.6c0.3,1.3,0.7,2.3,1.5,2.9c0.7,0.6,2,1,3.8,1.2v2l-19,4.6v-8.7
		c-2.3,3.4-4.3,5.7-6.1,6.9c-1.8,1.2-3.8,1.8-6,1.8c-5.7,0-10.3-3.2-13.6-9.5c-2.7-5.1-4-11.4-4-18.9c0-5.9,0.8-11.3,2.5-16
		c1.7-4.7,3.9-8.3,6.8-10.7c2.9-2.4,6-3.6,9.3-3.6c2.1,0,4.1,0.5,5.7,1.5c1.7,1,3.4,2.8,5.3,5.4V48.5c0-4.2-0.1-6.8-0.4-7.6
		c-0.4-1.1-1-2-1.7-2.5c-0.8-0.6-2.2-0.8-4.3-0.8V35H747.5z M734.1,72.5c-2.4-5.6-5.3-8.4-8.7-8.4c-1.2,0-2.2,0.4-2.9,1.2
		c-1.2,1.2-2.2,3.4-2.9,6.4c-0.8,3.1-1.1,7.8-1.1,14.1c0,7,0.4,12.1,1.2,15.5c0.8,3.3,2,5.8,3.4,7.3c0.7,0.7,1.7,1.1,3,1.1
		c2.8,0,5.5-2.7,8-8.2V72.5z"/>
</g>
<g>
	<path fill="#222222" d="M9.9,135.8h3.8v0.3c-0.5,0-0.9,0.2-1.2,0.4c-0.3,0.2-0.6,0.8-1.2,1.7c-0.5,1-1.1,1.9-1.8,2.7
		c0.5,0.6,1,1.1,1.5,1.3c0.4,0.3,0.9,0.4,1.3,0.4c0.4,0,0.8-0.1,1.1-0.3c0.3-0.2,0.5-0.6,0.6-1l0.3,0.2c-0.2,0.9-0.6,1.5-1.1,1.9
		c-0.5,0.4-1.1,0.6-1.7,0.6c-0.5,0-1-0.1-1.5-0.4c-0.5-0.3-1.1-0.7-1.7-1.4c-0.8,0.7-1.4,1.1-2,1.4c-0.6,0.3-1.3,0.4-1.9,0.4
		c-1,0-1.8-0.3-2.4-0.8c-0.6-0.5-0.9-1.2-0.9-1.9c0-0.7,0.3-1.5,0.8-2.2c0.5-0.7,1.5-1.5,3-2.3c-0.3-0.6-0.5-1.2-0.6-1.6
		c-0.1-0.4-0.2-0.8-0.2-1.2c0-1,0.4-1.8,1.2-2.4c0.6-0.4,1.3-0.6,2-0.6c0.7,0,1.3,0.2,1.8,0.6c0.5,0.4,0.7,1,0.7,1.6
		c0,0.6-0.2,1.2-0.7,1.7c-0.4,0.5-1.2,1-2.3,1.6c0.8,1.4,1.6,2.6,2.4,3.8c1.1-1.3,1.6-2.4,1.6-3.2c0-0.3-0.1-0.5-0.3-0.7
		c-0.1-0.2-0.3-0.3-0.6-0.3V135.8z M7.9,141.8c-0.8-1.1-1.4-1.9-1.7-2.4c-0.3-0.5-0.7-1.1-1-1.9c-0.7,0.4-1.3,0.9-1.6,1.4
		c-0.4,0.5-0.6,1.1-0.6,1.6c0,0.7,0.2,1.2,0.6,1.7c0.4,0.5,1,0.7,1.7,0.7c0.4,0,0.8-0.1,1.1-0.2C6.8,142.6,7.2,142.3,7.9,141.8z
		 M6.4,136.1c0.8-0.4,1.3-0.8,1.7-1.2c0.4-0.5,0.6-1,0.6-1.5c0-0.4-0.1-0.8-0.4-1.1c-0.3-0.3-0.6-0.4-1-0.4c-0.5,0-0.9,0.2-1.2,0.6
		c-0.3,0.4-0.4,0.7-0.4,1.1c0,0.3,0.1,0.6,0.2,1C5.9,134.8,6.1,135.3,6.4,136.1z"/>
	<path fill="#222222" d="M27.1,139.6h-4.8l-0.8,2c-0.2,0.5-0.3,0.8-0.3,1.1c0,0.2,0.1,0.4,0.3,0.5c0.2,0.1,0.6,0.2,1.2,0.3v0.3h-3.9
		v-0.3c0.5-0.1,0.9-0.2,1-0.4c0.3-0.3,0.7-0.9,1-1.8l4.4-10.2h0.3l4.3,10.3c0.3,0.8,0.7,1.4,0.9,1.6c0.3,0.2,0.7,0.4,1.2,0.4v0.3H27
		v-0.3c0.5,0,0.8-0.1,1-0.2c0.2-0.1,0.3-0.3,0.3-0.5c0-0.3-0.1-0.7-0.4-1.3L27.1,139.6z M26.9,139l-2.1-5l-2.2,5H26.9z"/>
	<path fill="#222222" d="M34.4,136.9c1-1.2,1.9-1.8,2.8-1.8c0.5,0,0.8,0.1,1.2,0.3c0.3,0.2,0.6,0.6,0.8,1.1c0.1,0.4,0.2,0.9,0.2,1.7
		v3.6c0,0.5,0,0.9,0.1,1.1c0.1,0.2,0.2,0.3,0.3,0.4c0.1,0.1,0.4,0.1,0.8,0.1v0.3h-4.1v-0.3h0.2c0.4,0,0.7-0.1,0.8-0.2
		c0.2-0.1,0.3-0.3,0.3-0.5c0-0.1,0-0.4,0-0.9v-3.4c0-0.8-0.1-1.3-0.3-1.7c-0.2-0.3-0.5-0.5-1-0.5c-0.7,0-1.4,0.4-2.2,1.2v4.4
		c0,0.6,0,0.9,0.1,1c0.1,0.2,0.2,0.3,0.4,0.4c0.1,0.1,0.5,0.1,0.9,0.1v0.3h-4.1v-0.3h0.2c0.4,0,0.7-0.1,0.9-0.3
		c0.1-0.2,0.2-0.6,0.2-1.2v-3.1c0-1,0-1.6-0.1-1.8c0-0.2-0.1-0.4-0.2-0.4c-0.1-0.1-0.2-0.1-0.4-0.1c-0.2,0-0.4,0-0.6,0.1l-0.1-0.3
		l2.5-1h0.4V136.9z"/>
	<path fill="#222222" d="M42.8,140.7c-0.5-0.3-0.9-0.6-1.2-1c-0.3-0.4-0.4-0.9-0.4-1.5c0-0.8,0.3-1.5,0.9-2.1
		c0.6-0.6,1.4-0.9,2.4-0.9c0.8,0,1.5,0.2,2.1,0.6h1.8c0.3,0,0.4,0,0.5,0c0,0,0.1,0,0.1,0.1c0,0.1,0.1,0.2,0.1,0.3c0,0.2,0,0.3,0,0.3
		c0,0,0,0.1-0.1,0.1c0,0-0.2,0-0.5,0h-1.1c0.3,0.4,0.5,1,0.5,1.7c0,0.8-0.3,1.4-0.9,2c-0.6,0.6-1.4,0.8-2.4,0.8
		c-0.4,0-0.8-0.1-1.3-0.2c-0.3,0.2-0.4,0.4-0.5,0.6c-0.1,0.2-0.1,0.3-0.1,0.4c0,0.1,0.1,0.2,0.2,0.3c0.1,0.1,0.3,0.2,0.6,0.2
		c0.2,0,0.6,0,1.3,0.1c1.3,0,2.1,0.1,2.4,0.1c0.6,0.1,1,0.3,1.4,0.6c0.3,0.3,0.5,0.8,0.5,1.3c0,0.7-0.3,1.3-1,1.9
		c-0.9,0.9-2.2,1.3-3.7,1.3c-1.2,0-2.2-0.3-3-0.8c-0.5-0.3-0.7-0.6-0.7-0.9c0-0.1,0-0.3,0.1-0.4c0.1-0.2,0.3-0.5,0.6-0.9
		c0-0.1,0.4-0.4,0.9-1c-0.3-0.2-0.5-0.4-0.7-0.5c-0.1-0.1-0.2-0.3-0.2-0.5c0-0.2,0.1-0.5,0.3-0.7C41.7,141.7,42.1,141.3,42.8,140.7z
		 M42.7,143.8c-0.3,0.3-0.5,0.6-0.6,0.9c-0.1,0.3-0.2,0.5-0.2,0.7c0,0.3,0.2,0.5,0.5,0.8c0.6,0.4,1.5,0.6,2.6,0.6
		c1.1,0,1.9-0.2,2.4-0.6c0.5-0.4,0.8-0.8,0.8-1.2c0-0.3-0.2-0.5-0.5-0.7c-0.3-0.1-0.9-0.2-1.9-0.2C44.5,144,43.4,143.9,42.7,143.8z
		 M44.3,135.6c-0.5,0-0.8,0.2-1.1,0.5c-0.3,0.4-0.5,0.9-0.5,1.7c0,1,0.2,1.7,0.6,2.2c0.3,0.4,0.7,0.6,1.2,0.6c0.5,0,0.8-0.2,1.1-0.5
		c0.3-0.3,0.4-0.9,0.4-1.6c0-1-0.2-1.7-0.6-2.3C45.2,135.8,44.8,135.6,44.3,135.6z"/>
	<path fill="#222222" d="M56.8,135.4v5.1c0,1,0,1.6,0.1,1.8c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.2,0.1,0.4,0.1c0.2,0,0.4-0.1,0.6-0.2
		l0.1,0.3l-2.5,1h-0.4v-1.8c-0.7,0.8-1.3,1.3-1.6,1.5c-0.4,0.2-0.8,0.3-1.2,0.3c-0.5,0-0.9-0.1-1.2-0.4c-0.3-0.3-0.6-0.6-0.7-1
		c-0.1-0.4-0.2-1-0.2-1.8V137c0-0.4,0-0.7-0.1-0.8c-0.1-0.2-0.2-0.3-0.4-0.4c-0.2-0.1-0.5-0.1-0.9-0.1v-0.3h2.9v5.6
		c0,0.8,0.1,1.3,0.4,1.5c0.3,0.2,0.6,0.4,1,0.4c0.3,0,0.6-0.1,0.9-0.2c0.3-0.2,0.7-0.5,1.2-0.9V137c0-0.5-0.1-0.8-0.3-1
		c-0.2-0.2-0.5-0.3-1.1-0.3v-0.3H56.8z"/>
	<path fill="#222222" d="M63.9,135.2v2.8h-0.3c-0.2-0.9-0.5-1.5-0.9-1.8c-0.4-0.3-0.8-0.5-1.4-0.5c-0.4,0-0.8,0.1-1,0.3
		c-0.3,0.2-0.4,0.5-0.4,0.7c0,0.3,0.1,0.6,0.3,0.9c0.2,0.2,0.6,0.5,1.2,0.8l1.3,0.6c1.2,0.6,1.9,1.4,1.9,2.4c0,0.8-0.3,1.4-0.9,1.8
		c-0.6,0.5-1.2,0.7-1.9,0.7c-0.5,0-1.1-0.1-1.8-0.3c-0.2-0.1-0.4-0.1-0.5-0.1c-0.1,0-0.2,0.1-0.3,0.2h-0.3v-3h0.3
		c0.2,0.9,0.5,1.5,1,1.9c0.5,0.4,1,0.6,1.6,0.6c0.4,0,0.8-0.1,1-0.4c0.3-0.2,0.4-0.5,0.4-0.9c0-0.4-0.1-0.8-0.4-1.1
		c-0.3-0.3-0.9-0.6-1.8-1.1c-0.9-0.4-1.5-0.8-1.7-1.2c-0.3-0.3-0.4-0.8-0.4-1.3c0-0.7,0.2-1.3,0.7-1.7c0.5-0.5,1.1-0.7,1.8-0.7
		c0.3,0,0.7,0.1,1.2,0.2c0.3,0.1,0.5,0.1,0.6,0.1c0.1,0,0.2,0,0.2-0.1c0.1,0,0.1-0.1,0.2-0.3H63.9z"/>
	<path fill="#222222" d="M81.1,131.1l0.3,4.2h-0.3c-0.4-1.3-0.9-2.2-1.6-2.7c-0.7-0.6-1.5-0.8-2.5-0.8c-0.8,0-1.6,0.2-2.2,0.6
		c-0.7,0.4-1.2,1.1-1.6,2c-0.4,0.9-0.6,2-0.6,3.4c0,1.1,0.2,2.1,0.5,2.9c0.4,0.8,0.9,1.5,1.6,1.9c0.7,0.4,1.5,0.7,2.5,0.7
		c0.8,0,1.5-0.2,2.1-0.5c0.6-0.3,1.3-1,2-2l0.3,0.2c-0.6,1.1-1.3,1.9-2.2,2.4c-0.8,0.5-1.8,0.8-2.9,0.8c-2.1,0-3.6-0.8-4.8-2.3
		c-0.8-1.1-1.3-2.5-1.3-4c0-1.2,0.3-2.4,0.8-3.4c0.6-1,1.3-1.8,2.3-2.4c1-0.6,2-0.9,3.2-0.9c0.9,0,1.8,0.2,2.6,0.7
		c0.3,0.1,0.4,0.2,0.5,0.2c0.2,0,0.3-0.1,0.4-0.2c0.2-0.2,0.3-0.4,0.3-0.7H81.1z"/>
	<path fill="#222222" d="M87,135.2c1.3,0,2.3,0.5,3,1.4c0.7,0.8,1,1.8,1,2.8c0,0.7-0.2,1.5-0.5,2.3c-0.4,0.8-0.9,1.3-1.5,1.7
		c-0.6,0.4-1.3,0.6-2.1,0.6c-1.3,0-2.3-0.5-3-1.5c-0.6-0.8-0.9-1.8-0.9-2.8c0-0.8,0.2-1.5,0.6-2.3c0.4-0.8,0.9-1.3,1.5-1.7
		C85.6,135.4,86.3,135.2,87,135.2z M86.7,135.8c-0.3,0-0.6,0.1-1,0.3c-0.3,0.2-0.6,0.5-0.8,1c-0.2,0.5-0.3,1.1-0.3,1.9
		c0,1.2,0.2,2.3,0.7,3.1c0.5,0.9,1.1,1.3,1.9,1.3c0.6,0,1.1-0.2,1.5-0.7c0.4-0.5,0.6-1.3,0.6-2.5c0-1.5-0.3-2.7-1-3.5
		C87.9,136.1,87.4,135.8,86.7,135.8z"/>
	<path fill="#222222" d="M98.8,135.4v5.1c0,1,0,1.6,0.1,1.8c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.2,0.1,0.4,0.1c0.2,0,0.4-0.1,0.6-0.2
		l0.1,0.3l-2.5,1h-0.4v-1.8c-0.7,0.8-1.3,1.3-1.6,1.5c-0.4,0.2-0.8,0.3-1.2,0.3c-0.5,0-0.9-0.1-1.2-0.4c-0.3-0.3-0.6-0.6-0.7-1
		c-0.1-0.4-0.2-1-0.2-1.8V137c0-0.4,0-0.7-0.1-0.8c-0.1-0.2-0.2-0.3-0.4-0.4c-0.2-0.1-0.5-0.1-0.9-0.1v-0.3h2.9v5.6
		c0,0.8,0.1,1.3,0.4,1.5c0.3,0.2,0.6,0.4,1,0.4c0.3,0,0.6-0.1,0.9-0.2c0.3-0.2,0.7-0.5,1.2-0.9V137c0-0.5-0.1-0.8-0.3-1
		c-0.2-0.2-0.5-0.3-1.1-0.3v-0.3H98.8z"/>
	<path fill="#222222" d="M102.9,136.9c1-1.2,1.9-1.8,2.8-1.8c0.5,0,0.8,0.1,1.2,0.3c0.3,0.2,0.6,0.6,0.8,1.1
		c0.1,0.4,0.2,0.9,0.2,1.7v3.6c0,0.5,0,0.9,0.1,1.1c0.1,0.2,0.2,0.3,0.3,0.4c0.1,0.1,0.4,0.1,0.8,0.1v0.3H105v-0.3h0.2
		c0.4,0,0.7-0.1,0.8-0.2c0.2-0.1,0.3-0.3,0.3-0.5c0-0.1,0-0.4,0-0.9v-3.4c0-0.8-0.1-1.3-0.3-1.7c-0.2-0.3-0.5-0.5-1-0.5
		c-0.7,0-1.4,0.4-2.2,1.2v4.4c0,0.6,0,0.9,0.1,1c0.1,0.2,0.2,0.3,0.4,0.4c0.1,0.1,0.5,0.1,0.9,0.1v0.3h-4.1v-0.3h0.2
		c0.4,0,0.7-0.1,0.9-0.3c0.1-0.2,0.2-0.6,0.2-1.2v-3.1c0-1,0-1.6-0.1-1.8c0-0.2-0.1-0.4-0.2-0.4c-0.1-0.1-0.2-0.1-0.4-0.1
		c-0.2,0-0.4,0-0.6,0.1l-0.1-0.3l2.5-1h0.4V136.9z"/>
	<path fill="#222222" d="M111.9,132.7v2.7h2v0.6h-2v5.4c0,0.5,0.1,0.9,0.2,1.1c0.2,0.2,0.4,0.3,0.6,0.3c0.2,0,0.4-0.1,0.6-0.2
		c0.2-0.1,0.3-0.3,0.4-0.6h0.4c-0.2,0.6-0.5,1-0.9,1.3c-0.4,0.3-0.8,0.5-1.2,0.5c-0.3,0-0.6-0.1-0.8-0.2c-0.3-0.2-0.5-0.4-0.6-0.7
		c-0.1-0.3-0.2-0.7-0.2-1.3v-5.6H109v-0.3c0.3-0.1,0.7-0.4,1-0.7c0.4-0.3,0.7-0.7,0.9-1.1c0.1-0.2,0.3-0.7,0.6-1.3H111.9z"/>
	<path fill="#222222" d="M113.8,135.4h3.9v0.3h-0.2c-0.3,0-0.5,0.1-0.6,0.2c-0.1,0.1-0.2,0.3-0.2,0.4c0,0.2,0.1,0.6,0.3,1l2,4.2
		l1.9-4.6c0.1-0.3,0.2-0.5,0.2-0.7c0-0.1,0-0.2-0.1-0.2c0-0.1-0.1-0.1-0.2-0.2c-0.1,0-0.3-0.1-0.5-0.1v-0.3h2.7v0.3
		c-0.2,0-0.4,0.1-0.5,0.1c-0.1,0.1-0.3,0.2-0.4,0.4c-0.1,0.1-0.2,0.3-0.3,0.7l-3.4,8.3c-0.3,0.8-0.8,1.4-1.3,1.8
		c-0.5,0.4-1,0.6-1.5,0.6c-0.4,0-0.7-0.1-0.9-0.3c-0.2-0.2-0.3-0.4-0.3-0.7c0-0.3,0.1-0.5,0.3-0.6c0.2-0.2,0.4-0.2,0.7-0.2
		c0.2,0,0.5,0.1,0.8,0.2c0.2,0.1,0.4,0.1,0.5,0.1c0.2,0,0.4-0.1,0.6-0.3c0.2-0.2,0.4-0.6,0.7-1.1l0.6-1.5l-3-6.3
		c-0.1-0.2-0.2-0.4-0.4-0.7c-0.2-0.2-0.3-0.4-0.4-0.4c-0.1-0.1-0.4-0.2-0.7-0.3V135.4z"/>
	<path fill="#222222" d="M135.2,139.6h-4.8l-0.8,2c-0.2,0.5-0.3,0.8-0.3,1.1c0,0.2,0.1,0.4,0.3,0.5c0.2,0.1,0.6,0.2,1.2,0.3v0.3
		h-3.9v-0.3c0.5-0.1,0.9-0.2,1-0.4c0.3-0.3,0.7-0.9,1-1.8l4.4-10.2h0.3l4.3,10.3c0.3,0.8,0.7,1.4,0.9,1.6c0.3,0.2,0.7,0.4,1.2,0.4
		v0.3h-4.9v-0.3c0.5,0,0.8-0.1,1-0.2c0.2-0.1,0.3-0.3,0.3-0.5c0-0.3-0.1-0.7-0.4-1.3L135.2,139.6z M135,139l-2.1-5l-2.2,5H135z"/>
	<path fill="#222222" d="M146.7,142.8c-0.4,0.4-0.8,0.7-1.2,0.9c-0.4,0.2-0.8,0.3-1.3,0.3c-0.9,0-1.7-0.4-2.4-1.1
		c-0.7-0.8-1-1.7-1-2.9c0-1.2,0.4-2.3,1.1-3.3c0.8-1,1.7-1.5,2.9-1.5c0.7,0,1.3,0.2,1.8,0.7v-1.5c0-1,0-1.5-0.1-1.8
		c0-0.2-0.1-0.4-0.2-0.4c-0.1-0.1-0.2-0.1-0.4-0.1c-0.2,0-0.4,0-0.6,0.1l-0.1-0.3l2.5-1h0.4v9.7c0,1,0,1.6,0.1,1.8
		c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.2,0.1,0.4,0.1c0.2,0,0.4-0.1,0.7-0.2l0.1,0.3l-2.5,1h-0.4V142.8z M146.7,142.2v-4.3
		c0-0.4-0.1-0.8-0.3-1.1c-0.2-0.3-0.4-0.6-0.7-0.8c-0.3-0.2-0.6-0.3-0.9-0.3c-0.5,0-1,0.2-1.4,0.7c-0.6,0.6-0.8,1.6-0.8,2.8
		c0,1.2,0.3,2.2,0.8,2.8c0.5,0.7,1.1,1,1.8,1C145.6,143,146.1,142.8,146.7,142.2z"/>
	<path fill="#222222" d="M148.9,135.4h3.9v0.3h-0.3c-0.2,0-0.4,0.1-0.5,0.2c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.5,0.2,0.8l1.9,4.6
		l2-4.8c0.1-0.3,0.2-0.6,0.2-0.8c0-0.1,0-0.2-0.1-0.2c-0.1-0.1-0.2-0.2-0.3-0.2c-0.1,0-0.3-0.1-0.6-0.1v-0.3h2.7v0.3
		c-0.3,0-0.5,0.1-0.7,0.2c-0.2,0.2-0.4,0.5-0.6,0.9l-3,7.2h-0.4l-3-7.1c-0.1-0.3-0.3-0.6-0.4-0.7c-0.1-0.1-0.3-0.3-0.5-0.4
		c-0.1-0.1-0.3-0.1-0.6-0.2V135.4z"/>
	<path fill="#222222" d="M160.1,138.6c0,1.2,0.3,2.2,0.9,2.9c0.6,0.7,1.3,1.1,2.1,1.1c0.5,0,1-0.2,1.4-0.5c0.4-0.3,0.7-0.8,1-1.5
		l0.3,0.2c-0.1,0.8-0.5,1.6-1.1,2.3c-0.6,0.7-1.4,1-2.3,1c-1,0-1.9-0.4-2.6-1.2c-0.7-0.8-1.1-1.8-1.1-3.2c0-1.4,0.4-2.5,1.1-3.3
		c0.7-0.8,1.7-1.2,2.8-1.2c0.9,0,1.7,0.3,2.3,0.9c0.6,0.6,0.9,1.4,0.9,2.5H160.1z M160.1,138h3.9c0-0.5-0.1-0.9-0.2-1.1
		c-0.2-0.3-0.4-0.6-0.7-0.8c-0.3-0.2-0.6-0.3-0.9-0.3c-0.5,0-1,0.2-1.4,0.6C160.4,136.8,160.2,137.3,160.1,138z"/>
	<path fill="#222222" d="M168.7,135.2v1.9c0.7-1.3,1.4-1.9,2.2-1.9c0.3,0,0.6,0.1,0.8,0.3c0.2,0.2,0.3,0.4,0.3,0.7
		c0,0.2-0.1,0.4-0.2,0.6c-0.2,0.2-0.3,0.2-0.6,0.2c-0.2,0-0.5-0.1-0.7-0.3c-0.3-0.2-0.5-0.3-0.6-0.3c-0.1,0-0.2,0.1-0.4,0.2
		c-0.3,0.3-0.6,0.7-0.8,1.2v4c0,0.5,0.1,0.8,0.2,1c0.1,0.2,0.2,0.3,0.4,0.4c0.2,0.1,0.5,0.2,0.9,0.2v0.3h-4.3v-0.3
		c0.4,0,0.7-0.1,0.9-0.2c0.2-0.1,0.3-0.3,0.3-0.5c0-0.1,0-0.4,0-0.9v-3.2c0-1,0-1.6-0.1-1.7c0-0.2-0.1-0.3-0.2-0.4
		c-0.1-0.1-0.2-0.1-0.4-0.1c-0.2,0-0.4,0-0.6,0.1l-0.1-0.3l2.5-1H168.7z"/>
	<path fill="#222222" d="M174.9,132.7v2.7h2v0.6h-2v5.4c0,0.5,0.1,0.9,0.2,1.1c0.2,0.2,0.4,0.3,0.6,0.3c0.2,0,0.4-0.1,0.6-0.2
		c0.2-0.1,0.3-0.3,0.4-0.6h0.4c-0.2,0.6-0.5,1-0.9,1.3c-0.4,0.3-0.8,0.5-1.2,0.5c-0.3,0-0.6-0.1-0.8-0.2c-0.3-0.2-0.5-0.4-0.6-0.7
		c-0.1-0.3-0.2-0.7-0.2-1.3v-5.6h-1.3v-0.3c0.3-0.1,0.7-0.4,1-0.7c0.4-0.3,0.7-0.7,0.9-1.1c0.1-0.2,0.3-0.7,0.6-1.3H174.9z"/>
	<path fill="#222222" d="M180.2,135.2v6.7c0,0.5,0,0.9,0.1,1c0.1,0.2,0.2,0.3,0.3,0.4c0.1,0.1,0.4,0.1,0.8,0.1v0.3h-4.1v-0.3
		c0.4,0,0.7,0,0.8-0.1c0.1-0.1,0.3-0.2,0.3-0.4c0.1-0.2,0.1-0.5,0.1-1v-3.2c0-0.9,0-1.5-0.1-1.8c0-0.2-0.1-0.3-0.2-0.4
		c-0.1-0.1-0.2-0.1-0.4-0.1c-0.2,0-0.4,0-0.6,0.1l-0.1-0.3l2.5-1H180.2z M179.4,130.8c0.3,0,0.5,0.1,0.7,0.3
		c0.2,0.2,0.3,0.4,0.3,0.7c0,0.3-0.1,0.5-0.3,0.7c-0.2,0.2-0.4,0.3-0.7,0.3c-0.3,0-0.5-0.1-0.7-0.3c-0.2-0.2-0.3-0.4-0.3-0.7
		c0-0.3,0.1-0.5,0.3-0.7C178.9,130.9,179.2,130.8,179.4,130.8z"/>
	<path fill="#222222" d="M187.9,135.2v2.8h-0.3c-0.2-0.9-0.5-1.5-0.9-1.8c-0.4-0.3-0.8-0.5-1.4-0.5c-0.4,0-0.8,0.1-1,0.3
		c-0.3,0.2-0.4,0.5-0.4,0.7c0,0.3,0.1,0.6,0.3,0.9c0.2,0.2,0.6,0.5,1.2,0.8l1.3,0.6c1.2,0.6,1.9,1.4,1.9,2.4c0,0.8-0.3,1.4-0.9,1.8
		c-0.6,0.5-1.2,0.7-1.9,0.7c-0.5,0-1.1-0.1-1.8-0.3c-0.2-0.1-0.4-0.1-0.5-0.1c-0.1,0-0.2,0.1-0.3,0.2h-0.3v-3h0.3
		c0.2,0.9,0.5,1.5,1,1.9c0.5,0.4,1,0.6,1.6,0.6c0.4,0,0.8-0.1,1-0.4c0.3-0.2,0.4-0.5,0.4-0.9c0-0.4-0.1-0.8-0.4-1.1
		c-0.3-0.3-0.9-0.6-1.8-1.1c-0.9-0.4-1.5-0.8-1.7-1.2c-0.3-0.3-0.4-0.8-0.4-1.3c0-0.7,0.2-1.3,0.7-1.7c0.5-0.5,1.1-0.7,1.8-0.7
		c0.3,0,0.7,0.1,1.2,0.2c0.3,0.1,0.5,0.1,0.6,0.1c0.1,0,0.2,0,0.2-0.1c0.1,0,0.1-0.1,0.2-0.3H187.9z"/>
	<path fill="#222222" d="M191.2,138.6c0,1.2,0.3,2.2,0.9,2.9s1.3,1.1,2.1,1.1c0.5,0,1-0.2,1.4-0.5c0.4-0.3,0.7-0.8,1-1.5l0.3,0.2
		c-0.1,0.8-0.5,1.6-1.1,2.3c-0.6,0.7-1.4,1-2.3,1c-1,0-1.9-0.4-2.6-1.2c-0.7-0.8-1.1-1.8-1.1-3.2c0-1.4,0.4-2.5,1.1-3.3
		c0.7-0.8,1.7-1.2,2.8-1.2c0.9,0,1.7,0.3,2.3,0.9c0.6,0.6,0.9,1.4,0.9,2.5H191.2z M191.2,138h3.9c0-0.5-0.1-0.9-0.2-1.1
		c-0.2-0.3-0.4-0.6-0.7-0.8c-0.3-0.2-0.6-0.3-0.9-0.3c-0.5,0-1,0.2-1.4,0.6C191.5,136.8,191.2,137.3,191.2,138z"/>
	<path fill="#222222" d="M200.1,135.2v1.9c0.7-1.3,1.4-1.9,2.2-1.9c0.3,0,0.6,0.1,0.8,0.3c0.2,0.2,0.3,0.4,0.3,0.7
		c0,0.2-0.1,0.4-0.2,0.6c-0.2,0.2-0.3,0.2-0.6,0.2c-0.2,0-0.5-0.1-0.7-0.3c-0.3-0.2-0.5-0.3-0.6-0.3c-0.1,0-0.2,0.1-0.4,0.2
		c-0.3,0.3-0.6,0.7-0.8,1.2v4c0,0.5,0.1,0.8,0.2,1c0.1,0.2,0.2,0.3,0.4,0.4c0.2,0.1,0.5,0.2,0.9,0.2v0.3h-4.3v-0.3
		c0.4,0,0.7-0.1,0.9-0.2c0.2-0.1,0.3-0.3,0.3-0.5c0-0.1,0-0.4,0-0.9v-3.2c0-1,0-1.6-0.1-1.7c0-0.2-0.1-0.3-0.2-0.4
		c-0.1-0.1-0.2-0.1-0.4-0.1c-0.2,0-0.4,0-0.6,0.1l-0.1-0.3l2.5-1H200.1z"/>
</g>
</svg>
</a>
			
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="u-adaptive-container header-editorial background-primary ">	
	<div class="slab__inner">
		
                
      	</div>
</div>				   					 
			        
      </header>        
          
                
            <div class="content-bodySlot">
                <div class="main-page">
                    
                          
        
        	            	            	
				
								
<link rel="stylesheet" type="text/css" href="assets/stylesheets/layout.css">
<style>
header .u-adaptive-container {max-width: 100%;}
    .u-text-center {
        text-align: center;
	}
	a {
      text-decoration: none;
  	  color: #000;
    }
	.o-btn {
		width: 160px;
		clear: both;
  		display: inline-block;
  		text-decoration: none;
	}

	p {
		max-width: 250px;
		margin: 0 auto;
	}

	.u-container-3-columns > div {
		height: 350px;
	}
	
	svg {
		width: 140px;
  		height: 140px;
	}
	.rounded-corners{clip-path:url(#SVGID_2_);}

	.header-commercial { height: 30px; }
	.header-masthead { height: 60px; padding: 10px 0; background: #fff; text-align: center; }
	.header-masthead svg { height: 40px; width: auto;}
	.header-editorial { height: 30px; }

    @media (max-width: 320px){
		.u-container-3-columns > div { height: auto; }
    }
    @media (max-width: 960px){
        .u-container-3-columns > div:nth-child(1) > a > div, .u-container-3-columns > div:nth-child(2) > a > div, .u-container-3-columns > div:nth-child(3) > a > div { padding: 9px 0; }
    }
	a:hover, a:focus, a:active { outline: none; }
</style>

<div class="u-adaptive-container u-container-3-columns u-clearfix u-padding-top-20px@mobile u-padding-top-40px@desktop">
	<div class="u-span-4of4@mobile u-span-4of8@tablet u-span-4of12@desktop u-text-center u-padding-bottom-20px">
		<a href="https://www.facebook.com/arbroath.herald"><svg version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px"
			 viewBox="0 0 416 416" style="enable-background:new 0 0 416 416;" xml:space="preserve">
			<circle class="fill-primary" cx="209" cy="209" r="208"/>
			<g>
				<path class="complement-fill" d="M286.6,125.2c0-2.1-1.7-3.8-3.8-3.8H101.5c-2.1,0-3.8,1.7-3.8,3.8v113.2c0,2.1,1.7,3.8,3.8,3.8H128v34
					c0,1.5,0.9,2.9,2.3,3.5c0.5,0.2,1,0.3,1.4,0.3c1,0,1.9-0.4,2.7-1.1l36.7-36.7h17.3v-41.6c0-2.1,1.7-3.8,3.8-3.8h94.4V125.2z"/>
				<path class="complement-fill" d="M320.6,204.3H199.7h-3.8v3.8v75.5c0,2.1,1.7,3.8,3.8,3.8h57.1h1.7l36.7,40.3c0.7,0.8,1.8,1.2,2.8,1.2
					c0.5,0,0.9-0.1,1.4-0.3c1.5-0.6,2.4-2,2.4-3.5v-34v-3.8h3.8h15.1c2.1,0,3.8-1.7,3.8-3.8v-75.5C324.4,206,322.7,204.3,320.6,204.3z"/>
			</g>
		</svg></a>

		<a href="https://www.facebook.com/arbroath.herald">
          <div class="u-padding-top-20px u-padding-bottom-20px u-font-size-16px">
              <p>Join the conversation</p>
              <p>and share</p>
              <p>your news with us</p>
          </div>
		</a>

		<a class="o-btn u-padding-all-10px background-primary" href="https://www.facebook.com/arbroath.herald">Go To Facebook</a>
	</div>

	<div class="u-span-4of4@mobile u-span-4of8@tablet u-span-4of12@desktop u-text-center u-padding-bottom-20px">
		<a href="https://www.arbroathherald.co.uk/marketplace"><svg version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px"
	 		 viewBox="0 0 416 416" style="enable-background:new 0 0 416 416;" xml:space="preserve">
			<circle class="fill-primary" cx="208" cy="208" r="208"/>
			<path class="complement-fill" d="M224.1,224.7l-5.3,6l-2.1,5.5l0.2,5.5l6.1,5v6.7l5.9,4.9l-4.9,13.5l6.7,9.3c-10.5,6-22.7,9.5-35.6,9.5
				c-5.6,0-11-0.7-16.3-1.9l11.3-9.1l-0.8-5.9l9.8-4.7l2.4-8l3.9-5.1l-1.8-4.8l-9.7-5.4l-7.7-12l-18.8-5.1l-1.7-6.2l-9.8-7.1l1.1-6.1
				l8.3-1.2l4,4.1l4.8-2.9l-1.7-3.8l15.3-11.4l0.1-5.4l3.4-3c-5.8-17.7-4.2-37.2,4.7-53.8c-0.3,0-0.6,0-1,0
				c-47.9,0-86.7,38.8-86.7,86.7c0,47.9,38.8,86.7,86.7,86.7c44.5,0,81.2-33.6,86.1-76.8c-7.8,3-16.1,4.6-24.7,4.6
				C245,232.8,233.9,230,224.1,224.7z M168.3,285.4c-26.6-10.6-45.5-36.6-45.5-67.1c0-7.8,1.3-15.3,3.5-22.3l7.4,16.5L148,228l8.2,3.1
				l3.4,5.1l-0.8,15l9.4,9.1l-3.8,5.1l2.4,14l2.1,2.9L168.3,285.4z M321.4,211.2l-18.8-18.8c12.8-20.9,10.2-48.5-7.8-66.6
				c-21.2-21.2-55.5-21.2-76.6,0c-21.2,21.2-21.2,55.4,0,76.6c18.1,18.1,45.7,20.7,66.6,7.8l18.8,18.8c2.5,2.5,5.7,3.7,8.9,3.7
				c3.2,0,6.5-1.2,8.9-3.7C326.3,224.1,326.3,216.1,321.4,211.2z M233.5,187.1c-12.7-12.7-12.7-33.3,0-46c6.1-6.1,14.3-9.5,23-9.5
				c8.7,0,16.8,3.4,23,9.5c12.7,12.7,12.7,33.3,0,46c-6.1,6.1-14.3,9.5-23,9.5C247.8,196.7,239.6,193.3,233.5,187.1z"/>
		</svg></a>

        <a href="https://www.arbroathherald.co.uk/marketplace">
          <div class="u-padding-top-20px u-padding-bottom-20px u-font-size-16px">
            <p>House hunting?</p>
            <p>Looking to buy or sell a car?</p>
            <p>Thinking of a job change?</p>
          </div>
        <a href="">

		<a href="https://www.arbroathherald.co.uk/marketplace" class="o-btn u-padding-all-10px background-primary">Search</a>
	</div>

	<div class="u-span-4of4@mobile u-span-4of8@tablet u-span-4of12@desktop u-text-center u-padding-bottom-20px">
		<a href="https://www.localsubsplus.co.uk/default.aspx"><svg version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px"
			 viewBox="0 0 416 416" style="enable-background:new 0 0 416 416;" xml:space="preserve">
			<circle class="fill-primary" cx="208" cy="208" r="208"/>
			<g>
				<path class="complement-fill" d="M300.2,153.6c0-4-3.2-7.2-7.2-7.2H119c-4,0-7.2,3.2-7.2,7.2v116.7c0,4,3.2,7.2,7.2,7.2h6.1V166.9
					c0-4,3.2-7.2,7.2-7.2h167.9V153.6z"/>
				<path class="complement-fill" d="M278.7,132.1c0-4-3.2-7.2-7.2-7.2h-174c-4,0-7.2,3.2-7.2,7.2v116.7c0,4,3.2,7.2,7.2,7.2h6.1V145.4
					c0-4,3.2-7.2,7.2-7.2h167.9V132.1z"/>
				<path class="complement-fill" d="M314.5,168h-174c-4,0-7.2,3.2-7.2,7.2v116.7c0,4,3.2,7.2,7.2,7.2h174c4,0,7.2-3.2,7.2-7.2V175.1
					C321.7,171.2,318.5,168,314.5,168z M297.3,210.2c-0.5-0.6-1.5-1.2-2.8-1.7c-0.9-0.3-3-0.9-6.3-1.7c-4.2-1-7.2-2.3-8.9-3.9
					c-2.4-2.1-3.6-4.8-3.6-7.8c0-2,0.6-3.8,1.7-5.6c1.1-1.7,2.7-3,4.9-3.9c2.1-0.9,4.7-1.4,7.7-1.4c4.9,0,8.6,1.1,11,3.2
					c2.5,2.1,3.8,5,3.9,8.6l-7.9,0.4c-0.3-2-1.1-3.4-2.2-4.3c-1.1-0.9-2.8-1.3-5-1.3c-2.3,0-4.1,0.5-5.4,1.4c-0.8,0.6-1.2,1.4-1.2,2.4
					c0,0.9,0.4,1.7,1.2,2.4c1,0.8,3.4,1.7,7.2,2.6c3.8,0.9,6.7,1.8,8.5,2.8c1.8,1,3.3,2.3,4.3,4c1,1.7,1.6,3.7,1.6,6.2
					c0,2.2-0.6,4.3-1.9,6.3c-1.2,1.9-3,3.4-5.3,4.3c-2.3,0.9-5.1,1.4-8.5,1.4c-4.9,0-8.7-1.1-11.3-3.4c-2.6-2.3-4.2-5.6-4.7-9.9
					l7.7-0.7c0.5,2.6,1.4,4.5,2.8,5.7c1.4,1.2,3.3,1.8,5.7,1.8c2.5,0,4.4-0.5,5.7-1.6c1.3-1.1,1.9-2.3,1.9-3.8
					C298.1,211.6,297.8,210.8,297.3,210.2z M229.2,184.9l5.9,26.7l7.1-26.7h9.3l6.8,27.2l6-27.2h7.9l-9.5,38.9h-8.3l-7.8-29.1
					l-7.7,29.1h-8.5l-9.3-38.9H229.2z M188.7,184.9h28.9v6.6h-21v8.6h19.5v6.6h-19.5v10.6h21.8v6.6h-29.6V184.9z M149.5,184.9h7.7
					l15.9,26v-26h7.3v38.9h-7.9l-15.7-25.4v25.4h-7.3V184.9z M306.1,277.5c0,0.6-0.5,1-1,1H149.9c-0.6,0-1-0.5-1-1v-5.1
					c0-0.6,0.5-1,1-1h155.2c0.6,0,1,0.5,1,1V277.5z M306.1,258.6c0,0.6-0.5,1-1,1H149.9c-0.6,0-1-0.5-1-1v-5.1c0-0.6,0.5-1,1-1h155.2
					c0.6,0,1,0.5,1,1V258.6z M306.1,239.6c0,0.6-0.5,1-1,1H149.9c-0.6,0-1-0.5-1-1v-5.1c0-0.6,0.5-1,1-1h155.2c0.6,0,1,0.5,1,1V239.6z"/>
			</g></a>
		</svg>

		<a href="https://www.localsubsplus.co.uk/default.aspx">
          <div class="u-padding-top-20px u-padding-bottom-20px u-font-size-16px">
              <p>Stay informed</p>
              <p>with a subscription to</p>
              <p>The Arbroath Herald</p>
          </div>
		</a>	

		<a class="o-btn u-padding-all-10px background-primary" href="https://www.localsubsplus.co.uk/default.aspx">Subscribe</a>
	</div>

	<div class="u-span-4of4@mobile u-span-4of8@tablet u-span-4of12@desktop u-text-center u-padding-bottom-20px">
		<a href="https://scotsman.adperfect.com/"><svg version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px"
	 		 viewBox="0 0 416 416" style="enable-background:new 0 0 416 416;" xml:space="preserve">
			<circle class="fill-primary" cx="209" cy="208" r="208"/>
			<g>
				<path class="complement-fill" d="M179.9,213.7c-0.5-0.6-1.4-0.2-1.3,0.5l1.3,10c0.1,0.5,0.6,0.7,1,0.6l5-2.1c0.4-0.2,0.6-0.7,0.3-1.1
					L179.9,213.7z"/>
				<path class="complement-fill" d="M326,153.3l-58.8-32.9c-2.1-1.2-4.7-1.3-6.9-0.4L93.6,190.7c-4,1.7-5.9,6.3-4.2,10.3l41.6,98
					c1.7,4,6.3,5.9,10.3,4.2l166.7-70.8c2.2-1,3.9-2.9,4.5-5.2l17.2-65.1C330.7,158.6,329.1,155,326,153.3z M164.8,240.9
					c-0.3,2.3-1.2,4.3-2.8,6.1c-1.5,1.8-3.8,3.3-6.8,4.5c-5.2,2.2-9.3,2.6-12.2,1.3c-2.7-1.3-4.9-3.4-6.6-6.3c-0.2-0.4-0.1-0.8,0.3-1
					l7.5-3.8c0.3-0.2,0.7-0.1,0.9,0.2c0.8,1.2,1.6,2.1,2.4,2.6c1.6,0.9,3.2,1,5,0.3c1.3-0.6,2.2-1.4,2.7-2.4c0.4-1,0.5-2,0.1-2.9
					c-0.4-0.9-1-1.5-2-1.9c-1-0.4-2.9-0.4-5.7,0.1c-4.6,0.7-8.1,0.6-10.6-0.3c-2.5-0.9-4.3-2.7-5.4-5.4c-0.7-1.7-1-3.6-0.7-5.5
					c0.3-1.9,1.1-3.7,2.6-5.4c1.5-1.7,3.8-3.2,6.9-4.5c3.9-1.7,7.2-2.1,9.9-1.4c2.5,0.7,4.7,2.5,6.5,5.4c0.2,0.4,0.1,0.8-0.3,1
					l-7.4,3.7c-0.3,0.2-0.7,0.1-0.9-0.2c-0.8-1.1-1.6-1.8-2.6-2.2c-1-0.4-2.2-0.3-3.6,0.3c-1.1,0.5-1.8,1.1-2.2,1.8
					c-0.3,0.7-0.4,1.5,0,2.2c0.2,0.5,0.7,0.9,1.3,1.2c0.6,0.3,1.9,0.2,3.7-0.1c4.5-0.8,7.9-1,10.1-0.8c2.2,0.2,4,0.9,5.5,2.1
					c1.4,1.1,2.6,2.6,3.3,4.5C164.8,236.4,165.1,238.6,164.8,240.9z M204.7,229.8l-8.5,3.6c-0.3,0.1-0.6,0-0.8-0.2l-3.2-4.1
					c-0.2-0.3-0.5-0.3-0.8-0.2l-9.7,4.1c-0.3,0.1-0.5,0.4-0.4,0.8l0.7,5.1c0,0.3-0.1,0.6-0.4,0.8l-8.2,3.5c-0.5,0.2-1-0.1-1-0.6
					l-2.7-37c0-0.3,0.2-0.6,0.4-0.7l9.3-4c0.3-0.1,0.6,0,0.8,0.2l24.8,27.7C205.3,229.1,205.1,229.7,204.7,229.8z M234.6,216.4
					c0.2,0.4,0,0.8-0.4,0.9l-22.8,9.7c-0.4,0.2-0.8,0-0.9-0.4l-13.7-32.3c-0.2-0.4,0-0.8,0.4-0.9l8.1-3.4c0.4-0.2,0.8,0,0.9,0.4
					l10.2,24c0.2,0.4,0.6,0.5,0.9,0.4l13.4-5.7c0.4-0.2,0.8,0,0.9,0.4L234.6,216.4z M266.8,202.7c0.2,0.4,0,0.8-0.4,0.9L242,214
					c-0.4,0.2-0.8,0-0.9-0.4l-13.7-32.3c-0.2-0.4,0-0.8,0.4-0.9l24-10.2c0.4-0.2,0.8,0,0.9,0.4l2.5,5.9c0.2,0.4,0,0.8-0.4,0.9
					l-14.5,6.2c-0.4,0.2-0.5,0.6-0.4,0.9l1.7,4c0.2,0.4,0.6,0.5,0.9,0.4l13.4-5.7c0.4-0.2,0.8,0,0.9,0.4l2.4,5.5c0.2,0.4,0,0.8-0.4,0.9
					l-13.4,5.7c-0.4,0.2-0.5,0.6-0.4,0.9l2.3,5.3c0.2,0.4,0.6,0.5,0.9,0.4l15-6.4c0.4-0.2,0.8,0,0.9,0.4L266.8,202.7z M290.2,181.5
					c-3.7,1.6-7.9-0.2-9.5-3.8c-1.6-3.7,0.2-7.9,3.8-9.5s7.9,0.2,9.5,3.8C295.6,175.7,293.9,180,290.2,181.5z"/>
			</g>
		</svg></a>

		<a href="https://scotsman.adperfect.com/">
          <div class="u-padding-top-20px u-padding-bottom-20px u-font-size-16px">
              <p>Advertising</p>
              <p>with us</p>
          </div>
		</a>

		<a class="o-btn u-padding-all-10px background-primary" href="https://scotsman.adperfect.com/">Advertise</a>
	</div>

	<div class="u-span-4of4@mobile u-span-4of8@tablet u-span-4of12@desktop u-text-center u-padding-bottom-20px">
		<a href="mailto:news@arbroathherald.co.uk"><svg version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px"
			 viewBox="0 0 416 416" style="enable-background:new 0 0 416 416;" xml:space="preserve">
			<circle class="fill-primary" cx="208" cy="208" r="208"/>
			<g>
				<defs>
					<path id="SVGID_1_" d="M287,278H125c-6.6,0-12-5.4-12-12V149c0-6.6,5.4-12,12-12h162c6.6,0,12,5.4,12,12v117
						C299,272.6,293.6,278,287,278z"/>
				</defs>
				<clipPath id="SVGID_2_">
					<use xlink:href="#SVGID_1_"  style="overflow:visible;"/>
				</clipPath>
				<g class="rounded-corners">
					<g>
						<path class="complement-fill" d="M297.6,137.4V277h-185V137.4H297.6z M134.6,150.4c0.2,0.2,0.3,0.3,0.4,0.4c21.5,21.7,42.9,43.5,64.4,65.2
							c3.3,3.3,8.7,3.3,12,0c21.6-21.7,43.1-43.4,64.7-65.1c0.1-0.1,0.3-0.3,0.4-0.5C229.2,150.4,182,150.4,134.6,150.4z M134.6,264
							h141c-15.5-15.9-30.9-31.7-46.5-47.6c-0.2,0.3-0.4,0.6-0.6,0.8c-2,1.5-3.9,2.9-5.3,4.9c-7.8,11.2-23.8,12.2-33.1,2.9
							c-2.7-2.8-5.5-5.5-8.2-8.3c-0.2-0.2-0.4-0.4-0.6-0.6C165.8,232.1,150.2,248,134.6,264z M125.5,159.7v95
							c15.6-16,31.2-31.8,46.7-47.7C156.7,191.2,141.2,175.5,125.5,159.7z M238.4,207.3c15.5,15.8,30.8,31.6,46.3,47.4v-94
							C269.2,176.3,253.8,191.8,238.4,207.3z"/>
					</g>
				</g>
			</g>
		</svg></a>

		<a href="mailto:news@arbroathherald.co.uk">
          <div class="u-padding-top-20px u-padding-bottom-20px u-font-size-16px">
              <p>Get in touch</p>
              <p>with us</p>
          </div>
		</a>

		<a class="o-btn u-padding-all-10px background-primary" href="mailto:news@arbroathherald.co.uk">Contact Us</a>
	</div>

	<div class="u-span-4of4@mobile u-span-4of8@tablet u-span-4of12@desktop u-text-center u-padding-bottom-20px">
		<a href="https://www.scotsman.com/regions/aberdeen-north-east"><svg version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px"
			 viewBox="0 0 416 416" style="enable-background:new 0 0 416 416;" xml:space="preserve">
			<circle class="fill-primary" cx="208" cy="208" r="208"/>
			<g>
				<path class="complement-fill" d="M223.5,153c3.7,1.3,7.1,3.1,9.8,5.4c4.2-13.3,11.5-26.3,20.4-35.7c-6.3-3.4-13-6.1-20.1-8
					c-2,4.6-3.7,9.3-5.2,14.2C226.3,136.3,224.6,144.2,223.5,153L223.5,153z"/>
				<path class="complement-fill" d="M208.9,150.4c3.7,0.1,7.4,0.6,10.9,1.5c1.1-8.8,2.8-16.7,5-24.1c1.5-4.9,3.2-9.6,5.1-14.1
					c-6.7-1.6-13.8-2.5-21-2.7V150.4L208.9,150.4z"/>
				<path class="complement-fill" d="M194.1,151.8c3.5-0.9,7.2-1.3,10.9-1.5V111c-7.2,0.1-14.3,1-21,2.5c2,4.6,3.7,9.3,5.2,14.3
					C191.4,135.2,193,143.1,194.1,151.8L194.1,151.8z"/>
				<path class="complement-fill" d="M159.7,122.4c9.1,9.3,16.4,22.5,20.7,35.9c2.7-2.3,6.2-4.1,10-5.4c-1.1-8.8-2.7-16.7-4.9-24
					c-1.5-5.1-3.3-9.8-5.3-14.5C173,116.4,166.2,119.1,159.7,122.4L159.7,122.4z"/>
				<path class="complement-fill" d="M214.3,244.7c-2.3,0.1-4.6,0.2-7.1,0.3l-0.3,0l-0.3,0c-2.4-0.1-4.8-0.2-7.1-0.3c3.3,16.7,1.5,50.2,0.3,68
					c2.2,0.1,4.4,0.2,6.7,0.2c0.1,0,0.3,0,0.4,0c2.4,0,4.7-0.1,7.1-0.3C212.8,294.8,211,261.4,214.3,244.7z"/>
				<path class="complement-fill" d="M297.6,255.5c-7.1,2.5-12.7,6.4-13.9,11.5c1.4,0,3.8,0.4,6.5,1.5c-2.2,3.3-4.6,6.4-7.2,9.4
					c-7.1,2.3-14.9,6.6-21.8,13.6c1.5,0.6,2.9,1.4,4.3,2.4c-2.6,1.9-5.3,3.6-8.1,5.3c-13.1-2.1-26.7,3.1-34.3,12.4
					c-0.9,0.1-1.8,0.3-2.7,0.4c4.7-13.3,18.4-21.7,34.2-33c17.8-12.7,38.7-31.8,48.7-51.8c2-4,3.4-8.1,4.1-12.8
					C307.1,229.1,303.6,243,297.6,255.5L297.6,255.5z"/>
				<g>
					<path class="complement-fill" d="M297.6,255.5c6.3-13.2,9.9-28,9.9-43.6c0-6.6-0.6-13.1-1.9-19.4c2.5,21.7-12.3,40.4-21.2,44.6
						c-1.3-6.4-4.9-14.3-11-23c6.5,25.7-2.7,46.7-21,57c3.2-6.3,1-20.9-6.4-28.3c3.1,7.3,1.3,22.3-14.9,44.3c-0.4-6.4-1.5-10-6.7-18.9
						c1.7,14.2-5.4,25.8-5.8,43.9c1.5-0.2,3-0.4,4.5-0.6c7.6-9.3,21.2-14.5,34.3-12.4c2.8-1.6,5.5-3.4,8.1-5.3c-1.4-1-2.9-1.8-4.3-2.4
						c6.8-7,14.6-11.3,21.8-13.6c2.6-3,5-6.1,7.2-9.4c-2.7-1.1-5.1-1.5-6.5-1.5C284.9,261.9,290.5,258,297.6,255.5z"/>
					<path class="complement-fill" d="M188.5,268.3c-5.2,8.9-6.3,12.5-6.7,18.9c-16.1-22.1-17.9-37.1-14.9-44.3c-7.3,7.4-9.6,22-6.4,28.3
						c-18.3-10.3-27.5-31.3-21-57c-6.1,8.7-9.6,16.7-11,23c-8.9-4.3-23.7-23-21.2-44.6c-1.2,6.3-1.9,12.8-1.9,19.4c0,0.8,0,1.6,0,2.4
						c0,0,0,0,0,0c0,0,0,0.1,0,0.1c0,0.6,0,1.2,0.1,1.8c0,0.3,0,0.7,0,1c0,0.6,0.1,1.2,0.1,1.8c0,0.4,0,0.7,0.1,1
						c0,0.6,0.1,1.1,0.2,1.7c0,0.4,0.1,0.7,0.1,1.1c0.1,0.5,0.1,1.1,0.2,1.6c0,0.4,0.1,0.7,0.1,1.1c0.1,0.5,0.1,1.1,0.2,1.6
						c0.1,0.4,0.1,0.8,0.2,1.2c0.1,0.5,0.2,1,0.3,1.5c0.1,0.4,0.1,0.8,0.2,1.2c0.1,0.5,0.2,1,0.3,1.5c0.1,0.4,0.2,0.8,0.3,1.2
						c0.1,0.5,0.2,1,0.3,1.4c0.1,0.4,0.2,0.8,0.3,1.2c0.1,0.5,0.2,0.9,0.4,1.4c0.1,0.4,0.2,0.8,0.3,1.2c0.1,0.5,0.3,0.9,0.4,1.4
						c0.1,0.4,0.3,0.9,0.4,1.3c0.1,0.4,0.3,0.9,0.4,1.3c0.1,0.4,0.3,0.9,0.4,1.3c0.1,0.4,0.3,0.8,0.4,1.2c0.2,0.5,0.3,0.9,0.5,1.4
						c0.1,0.4,0.3,0.8,0.4,1.2c0.2,0.5,0.4,0.9,0.6,1.4c0.1,0.4,0.3,0.7,0.4,1.1c0.2,0.5,0.5,1.1,0.7,1.6c0.1,0.3,0.2,0.6,0.4,0.9
						c0.4,0.8,0.7,1.6,1.1,2.4c7.1,2.5,12.7,6.4,13.9,11.5c-1.4,0-3.8,0.4-6.5,1.5c2.2,3.3,4.6,6.4,7.2,9.4c7.1,2.3,14.9,6.6,21.8,13.6
						c-1.5,0.6-2.9,1.4-4.3,2.4c2.6,1.9,5.3,3.6,8.1,5.3c13.1-2.1,26.7,3.1,34.3,12.4c0.9,0.1,1.8,0.3,2.7,0.4c0,0,0,0,0,0
						c0.6,0.1,1.2,0.2,1.8,0.3C193.9,294.1,186.8,282.4,188.5,268.3z"/>
				</g>
				<path class="complement-fill" d="M196.2,162.8l7.8-7.8c-5,0.2-9.4,1.2-13.1,2.5L196.2,162.8z"/>
				<rect x="190.9" y="171.5" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -67.8301 190.2538)" class="complement-fill" width="9.6" height="10.9"/>
				<rect x="212.2" y="214" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -91.4562 218.2089)" class="complement-fill" width="10.9" height="10.9"/>
				<rect x="212.2" y="192.5" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -76.2626 211.9101)" class="complement-fill" width="10.9" height="10.9"/>
				<rect x="212.2" y="171.1" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -61.0686 205.622)" class="complement-fill" width="10.9" height="10.9"/>
				<path class="complement-fill" d="M172.5,203.5l2.2,2.2l7.7-7.7l-5.8-5.8c0,0,0-0.1,0-0.1C175.2,196.1,173.7,199.9,172.5,203.5z"/>
				<path class="complement-fill" d="M209.9,155l7.8,7.8l5.3-5.3C219.3,156.2,214.9,155.2,209.9,155z"/>
				<rect x="201.5" y="160.3" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -56.6149 194.883)" class="complement-fill" width="10.9" height="10.9"/>
				<rect x="201.5" y="224.8" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -102.1958 213.7659)" class="complement-fill" width="10.9" height="10.9"/>
				<rect x="180" y="203.3" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -93.2918 192.2992)" class="complement-fill" width="10.9" height="10.9"/>
				<path class="complement-fill" d="M196.2,233.2l-5,5c4.2,1.4,8.6,2.3,12.6,2.7L196.2,233.2z"/>
				<path class="complement-fill" d="M222.6,238.2l-5-5l-7.6,7.6C214,240.5,218.4,239.6,222.6,238.2z"/>
				<path class="complement-fill" d="M186.9,236.5l6.3-6.3l-7.7-7.7l-8,8C180.1,233,183.3,235,186.9,236.5z"/>
				<path class="complement-fill" d="M179.8,173.9C179.8,173.9,179.8,173.9,179.8,173.9c0.2,1.7,0.2,3.5,0.1,5.4c0-0.1,0-0.1,0-0.2l2.6-2.6
					L179.8,173.9z"/>
				<path class="complement-fill" d="M178.1,187.7C178.1,187.7,178.1,187.7,178.1,187.7l7.4,7.3l7.7-7.7l-7.7-7.7l-7,7c0,0,0,0,0,0
					C178.3,186.9,178.2,187.3,178.1,187.7z"/>
				<path class="complement-fill" d="M220.7,187.3l7.7,7.7l7.4-7.4c0,0,0,0,0,0c-0.1-0.4-0.2-0.8-0.3-1.2c0,0,0,0,0,0l-7-7L220.7,187.3z"/>
				<rect x="190.7" y="192.5" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -82.5479 196.7412)" class="complement-fill" width="10.9" height="10.9"/>
				<rect x="201.5" y="181.8" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -71.8079 201.1844)" class="complement-fill" width="10.9" height="10.9"/>
				<rect x="190.7" y="214" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -97.7414 203.0323)" class="complement-fill" width="10.9" height="10.9"/>
				<path class="complement-fill" d="M234,173.9C234,173.9,234,173.9,234,173.9l-2.6,2.6l2.6,2.6c0,0.1,0,0.1,0,0.2
					C233.8,177.4,233.8,175.6,234,173.9z"/>
				<rect x="201.5" y="203.3" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -87.0021 207.4781)" class="complement-fill" width="10.9" height="10.9"/>
				<path class="complement-fill" d="M170.9,209.6l0.8-0.8l-0.5-0.5C171.1,208.7,171,209.1,170.9,209.6z"/>
				<path class="complement-fill" d="M182.5,219.5l-7.7-7.7l-4.1,4.1c0.4,3.7,1.5,7.3,3.4,10.6c0.2,0.3,0.4,0.6,0.6,0.9L182.5,219.5z"/>
				<path class="complement-fill" d="M228.4,222.5l-7.7,7.7l6.3,6.3c3.6-1.6,6.8-3.6,9.4-6L228.4,222.5z"/>
				<path class="complement-fill" d="M243.2,215.8l-4.1-4.1l-7.7,7.7l7.8,7.8c0.2-0.3,0.4-0.6,0.6-0.9C242.4,222,243.3,214.6,243.2,215.8z"/>
				<rect x="222.9" y="203.3" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -80.7126 222.6531)" class="complement-fill" width="10.9" height="10.9"/>
				<path class="complement-fill" d="M241.4,203.5c-1.2-3.6-2.8-7.5-4.2-11.5c0,0,0,0.1,0,0.1l-5.8,5.8l7.7,7.7L241.4,203.5z"/>
				<path class="complement-fill" d="M185.5,173.5l6.8-6.8l-6.8-6.8c-0.4,0.1-6,3.6-7.6,6L185.5,173.5z"/>
				<path class="complement-fill" d="M220.7,165.8l7.7,7.7l7.5-7.5c-1.3-2-4.3-4.6-8.7-6.8L220.7,165.8z"/>
			</g>
		</svg></a>

		<a href="https://www.scotsman.com/regions/aberdeen-north-east">
          <div class="u-padding-top-20px u-padding-bottom-20px u-font-size-16px">
              <p>North East headlines</p>
              <p>from The Scotsman</p>
          </div>
		</a>

		<a class="o-btn u-padding-all-10px background-primary" href="https://www.scotsman.com/regions/aberdeen-north-east">Visit</a>
	</div>
</div>
				
			
                  
              
                      </div>

                            </div>

                            <div id="bottom_leaderboard" style="height: 90px; width: 728px; margin-bottom: 15px; margin-right: auto; margin-left: auto;" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg">
    </div>
        
                          
        
      
    </body>
</html>
